<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2985278703-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<link href='//1.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//28.2bp.blogspot.com' rel='dns-prefetch'/>
<link href='//3.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//4.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//www.blogger.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//resources.blogblog.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//feedburner.google.com' rel='dns-prefetch'/>
<link href='//www.pinterest.com' rel='dns-prefetch'/>
<link href='//www.linkedin.com' rel='dns-prefetch'/>
<link href='//www.behance.net' rel='dns-prefetch'/>
<link href='//feeds.feedburner.com' rel='dns-prefetch'/>
<link href='//github.com' rel='dns-prefetch'/>
<link href='//player.vimeo.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href='//w.sharethis.com' rel='dns-prefetch'/>
<link href='//edge.sharethis.com' rel='dns-prefetch'/>
<link href='//t.sharethis.com' rel='dns-prefetch'/>
<link href='//s7.addthis.com' rel='dns-prefetch'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.sjlmag.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Southern Jewish Life - Atom" href="http://www.sjlmag.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Southern Jewish Life - RSS" href="http://www.sjlmag.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Southern Jewish Life - Atom" href="https://www.blogger.com/feeds/6278216587846418747/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Southern Jewish Life - Atom" href="http://www.sjlmag.com/feeds/5845747276181966969/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s320/waffles.jpg' rel='image_src'/>
<meta content='http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html' property='og:url'/>
<meta content='Nola&#39;s Waffles on Maple still kosher, changes certification' property='og:title'/>
<meta content='Yes, Waffles on Maple in New Orleans is still certified kosher.   Confusion apparently arose because the original Uptown location of Waffles...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/w1200-h630-p-k-no-nu/waffles.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Southern Jewish Life Magazine - covering the Jewish communities of Alabama, Mississippi, Louisiana, and NW Florida.</title>
<meta content='Southern Jewish Life Magazine covers the interesting people and places, plus the incredible food and culture of the Jewish Deep South. We are at the completely delicious intersection of biscuits, bagels, and beignets.' name='description'>
<meta content='Southern Jewish Life, sjlmag, sjl, jewish alabama, jewish mississippi, jewish louisiana, jewish florida, jewish florida panhandle, jewish new orleans, jewish nola, southern jewish' name='keywords'>
<meta content='summary' name='twitter:card'>
<meta content='@sjlmag' name='twitter:site'>
<meta content='177553302310327' property='fb:app_id'>
<meta content='http://sjlmag.com' property='og:url'>
<meta content='Southern Jewish Life Magazine' property='og:title'>
<meta content='https://3.bp.blogspot.com/-TC-Dkbm3OLs/WCJZVn-JfnI/AAAAAAAEJ3E/XMLhlblGsZghRFRgR84wg7MXnshysakOgCLcB/s1600/sjlmagico.png' property='og:image'>
<meta content='website' property='og:type'>
<meta content='Southern Jewish Life: Jewish Alabama, Mississippi, Louisiana, and NW Florida' property='og:description'>
<meta content='Southern Jewish Life Magazine' property='og:site_name'>
<meta content='Nola&#39;s Waffles on Maple still kosher, changes certification | Southern Jewish Life' property='og:title'/>
<meta content='article' property='og:type'/>

	
<meta property='fb:app_id' content='403849583055028'/>
	
<script type='text/javascript'>var FACEBOOK_APP_ID = '403849583055028';</script>

  </meta>
</meta>
</meta></meta></meta></meta></meta></meta></meta></meta></meta>
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(//fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc9.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout div.section{margin:0 0 20px}body#layout .section h4{font-size:18px;font-weight:400;font-family:roboto;text-transform:uppercase}body#layout .widget{opacity:1}body#layout #content{float:left;width:63%!important}body#layout div.section#sidebar{float:right;width:30%;margin:0}body#layout .draggable-widget .widget-wrap2{background-color:#ffa07a}body#layout .dropregion.dr_active{background-color:#ffffe0;border-color:#ffa07a}body#layout .footer-col{float:left;width:32%}body#layout .footer-col-2{width:36%}body#layout .footer-inner{padding-left:0;padding-right:0}body#layout #HTML4{height:90px}body#layout #HTML4 .layout-title{color:#000}body#layout #HTML4.locked-widget .widget-content{background:#f0f0f0}body#layout #Blog1 .layout-title{font-weight:700!important;font-size:30px!important;border-bottom:1px solid #ccc;padding-top:20px;padding-bottom:20px}body#layout #HTML13,body#layout #HTML13 .widget-wrap1,body#layout #HTML13 .widget-wrap2,body#layout #HTML13 .widget-wrap3{padding:10px 0;border-top:1px solid #ccc;border-bottom:1px solid #ccc}body#layout #Blog1 .widget-content{height:auto!important}body#layout #Blog1 .widget-content .layout-widget-description{text-indent:-9999px;border-top:1px solid #ccc;border-bottom:1px solid #ccc;height:10px;margin:10px 0}body#layout #Blog1 .widget-content a.editlink{display:block;float:none;position:static;text-align:right;border-top:1px solid #ccc;font-weight:700;color:#15c!important;margin-top:164px}body#layout #HTML13,body#layout #HTML3{display:block;opacity:1;position:absolute;left:32px}body#layout #HTML3{bottom:190px;width:150px;z-index:9}body#layout #HTML13{bottom:67px;width:87.3%}body#layout #HTML13 .widget-content,body#layout #HTML3 .widget-content{background:#ffd68c}body#layout #HTML13 .layout-widget-description,body#layout #HTML3 .layout-widget-description{display:none}body#layout #HTML13 .layout-title,body#layout #HTML3 .layout-title{font-weight:700;font-size:10px}body#layout #admin-footer-custom-html-code .widget-content,body#layout #admin-footer-custom-html-code .widget-wrap2,body#layout #admin-footer-custom-html-code .widget-wrap3,body#layout #admin-header-custom-html-code .widget-content,body#layout #admin-header-custom-html-code .widget-wrap2,body#layout #admin-header-custom-html-code .widget-wrap3{border:none;background:0 0;height:auto}body#layout #admin-footer-custom-html-code,body#layout #admin-header-custom-html-code{display:block;background:#DAEEFF;border:none}body#layout #admin-footer-custom-html-code .editlink,body#layout #admin-header-custom-html-code .editlink{position:static;font-size:10px;letter-spacing:1px;text-transform:uppercase;color:#0E1FFF!important}body#layout #admin-footer-custom-html-code div.layout-title,body#layout #admin-header-custom-html-code div.layout-title{display:none}
--></style>
<style id='main-css' type='text/css'>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</style>
<!--[if IE]> <style type="text/css"> .ie-sharing-buttons {display: block} pre.code-box br { display: inline!important; } .inb, a.button, .shortcode-accordion .accordion-title-text, .shortcode-accordion .accordion-title-icon-inactive, .shortcode-accordion .ui-state-active .accordion-title-icon-active { *display: inline; zoom: 1; } </style> <![endif]-->
<!--[if lt IE 8]> <style type="text/css"> .owl-dot {text-align: center; width: 100%} .main-menu .menu .arrow, .owl-dot, .feed.widget.sticky .item-labels, .feed.widget.three .item-labels, .feed.widget.complex .item-0 .item-labels, .carousel .item-labels, .feed.widget.left .item-0 .item-labels, .feed.widget.right .item-0 .item-labels, .feed.widget.one .item-labels, .feed.widget.two .item-labels, .post-breadcrumb > *, a.post-meta, a.post-label .label-name, .post-label span.label-count, .post-label span.label-count-value {*display: inline;zoom: 1;} .main-menu ul.sub-menu {width: 180px;} .main-menu .sub-menu .arrow {display: none;} .main-menu ul.menu li {list-style:none} .main-menu .menu-item-mega .menu-item-inner .sub-menu li {width: 24%;} .main-menu .menu-item-mega .menu-item-inner .sub-menu .sub-menu li {width: 100%;} li.menu-item-mega-label .sub-menu {top: 0} .main-menu li.menu-item-mega-label.finished .menu-item-inner .menu-mega-content .item {max-width: 22%} .menu-mega-content .item .item-thumbnail img {min-width: 100%;min-height: 100%;margin: 0!important;} .feed.widget.complex .item {max-width: 47.9%;} .footer-col {margin: 0 0 0 3.9%;padding: 0 0 0 3.9%;} #footer-menu li {max-width: 49.9%} .widget.social_icons {display: none!important} #footer .FollowByEmail .follow-by-email-address, #sidebar .widget.FollowByEmail .follow-by-email-address {padding: 7px!important;width: 100px} #footer .FollowByEmail {height: 90px} </style> <![endif]-->
<!--[if lt IE 9]> <style type="text/css"> .main-menu ul.menu li a i.fa {margin-right:3px;} .post-body-inner img {diplay:block;min-width: 300px;width:100%} </style> <![endif]-->
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700,700italic,400italic,300italic' id='custom-font' rel='stylesheet' type='text/css'/>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js'></script>
<!--var-custom-header-html-start--><!--var-custom-header-html-end-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6278216587846418747&amp;zx=5c4a62df-ab2e-4800-ad3f-313f476f65ec' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6278216587846418747&amp;zx=5c4a62df-ab2e-4800-ad3f-313f476f65ec' rel='stylesheet'/></noscript>

</head>
<body class='item'>

		<div class='wrapper item'>
	
<div class='hide section' id='admin-header-custom-html-code' name='Admin Header Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML100'>
</div></div>
<div class='wide'>
<!-- YOUR XML CODE START HERE ################################################### -->
<header id='header'>
<!--top-bar-->
<!--auto-height-logo-->
		<div class="top-page-wrapper">
	
<!--auto-height-logo-->
<div class='no-items section' id='top-page' name='Page Top'></div>
<!--auto-height-logo-->
		</div>	
	
<div class='clear'></div>
<div class='shad header-bg section' id='header-section' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<a class='main-menu-toggle header-button toggle-button active' id='main-menu-toggle'><span class='inner'><i class='fa fa-bars color'></i>
<span data-l10n='MENU'>MENU</span></span><span class='arrow border'></span></a>
<a class='main-menu-toggle header-button toggle-button mobile' id='main-menu-toggle-mobile'><span class='inner'><i class='fa fa-bars color'></i>
<span data-l10n='MENU'>MENU</span></span><span class='arrow border'></span></a>
<h2 class='blog-title'>
<a href='http://www.sjlmag.com/'>
<img alt='Southern Jewish Life' height='30px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-smmKaNfYt7o/V9nqvB3MTkI/AAAAAAAEGps/tR0pksy1y0cDL3iahQC8WnRDWIbDaLnAwCK4B/s757/SJLM1.jpg' width='150px; '/>
<span style='position: fixed;top: -999999px;'>Southern Jewish Life</span>
</a>
</h2>
<a class='header-button' id='search-toggle'><span class='inner'><span data-l10n='SEARCH'>SEARCH</span>
<i class='fa fa-search color'></i></span></a>
<div class='header-social-icons'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<ul class='menu'><li class='menu-item-type-custom menu-item' data-enable_mega='' data-icon='fa-home'><a href='http://sjlmag.com'>Home</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/about-us_2.html'>About</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/contact-us.html'>Contact </a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/job-listings.html'>Careers</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/subscribe-to-magazine.html'>Subscribe</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/advertise-with-sjl.html'>Advertise</a></li><li class='menu-item-has-children menu-item-type-custom menu-item' data-enable_mega='' data-icon='fa-code'><a href='#'>Resources</a><ul class='sub-menu'><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/jewish-louisiana.html'>Jewish Louisiana</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/jewish-alabama.html'>Jewish Alabama</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/jewish-florida-panhandle.html'>Jewish NW Florida</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/jewish-mississippi.html'>Jewish Mississippi</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/southern-jewish-resources.html'>Regional Organizations</a></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/summer-camps.html'>Summer Camps</a></li></ul></li><li class='menu-item-type-page menu-item' data-enable_mega='' data-icon=''><a href='http://www.sjlmag.com/p/design-services.html'>Design Services</a></li></ul>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Header$type=social_icons</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.snapchat.com/add/sjlmag'>snapchat</a></li>
<li><a href='https://www.pinterest.com/sjlmag/'>pinterest</a></li>
<li><a href='https://www.instagram.com/sjlmag/'>instagram</a></li>
<li><a href='https://twitter.com/sjlmag'>twitter</a></li>
<li><a href='https://www.facebook.com/SouthernJewishLife'>facebook</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=header-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='clear section' id='header-wide' name='Header Wide'><div class='widget Image' data-version='1' id='Image4'>
<h2>.</h2>
<div class='widget-content'>
<img alt='.' height='909' id='Image4_img' src='http://1.bp.blogspot.com/-n4kuHwUSuxU/WXeH5zz8ujI/AAAAAAAETN8/o3wq9uzhzngW234JmuC8JXcvvnmIk4LpwCK4BGAYYCw/s1600/Screen%2BCaptures1.jpg' width='1600'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=header-wide' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</header>
<div class='clear'></div>
<div id='primary'>
<div id='content'>
<div class='section' id='content-section-wide-top' name='All Pages Content Top'><div class='widget Image' data-version='1' id='Image6'>
<h2>.</h2>
<div class='widget-content'>
<a href='https://aaf.com/birmingham-iron/tickets/'>
<img alt='.' height='226' id='Image6_img' src='http://3.bp.blogspot.com/-jgxdQhgZH5o/XC33RNgDPKI/AAAAAAAAEyo/i7p6g_gTNB4ZeUqKhNXQSiBihrJomLqiQCK4BGAYYCw/s1600/AAF-022_Digital_BIBanner_SingleTix_Web.jpg' width='790'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=content-section-wide-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>.</h2>
<div class='widget-content'>
<a href='https://redmountaintheatre.org/sjl/memphis/'>
<img alt='.' height='100' id='Image2_img' src='http://1.bp.blogspot.com/-69FqFGNjCRE/XDy8WUMBoGI/AAAAAAAAE0o/C5ucBB357n8cpPQVNkCi2ZdYsBzDlJcywCK4BGAYYCw/s1600/SJL%2BWeb%2BBanner.jpg' width='790'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=content-section-wide-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>.</h2>
<div class='widget-content'>
<a href='http://www.israelinsightmagazine.com/'>
<img alt='.' height='100' id='Image11_img' src='http://4.bp.blogspot.com/-uV93Kcaw_Mg/XDy8-KLd4II/AAAAAAAAE00/-Mk7Oa61Kg0rb39tfiYwryf_CA7nW2TYgCK4BGAYYCw/s1600/mastheadSJLbanner.jpg' width='690'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=content-section-wide-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='content-section-2' name='All Pages Content Middle'><div class='widget HTML' data-version='1' id='HTML4'>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<a href='http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html' itemprop='mainEntityOfPage'></a>
<div class='post-header'>
<a class='post-id' data-id='5845747276181966969' name='5845747276181966969'></a>
<h1 class='post-title entry-title' itemprop='name headline'>Nola's Waffles on Maple still kosher, changes certification</h1>
<div class='post-sub-title-wrapper'></div>
<div class='post-meta-wrapper'>
<a class='entry-date published post-meta post-meta-date timestamp-link' data-dateHeader='Friday, March 8, 2019' href='http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html' rel='bookmark' title='permanent link'>
<i class='fa fa-clock-o'></i>
<abbr class='updated' itemprop='datePublished dateModified' title='2019-03-08T17:00:00-06:00'>
<span class='value'>Friday, March 8, 2019</span>
</abbr>
</a>
</div>
</div>
<div class='post-body entry-content' id='post-body-5845747276181966969' itemprop='description articleBody'>
<div class='post-ads'></div>
<div class='post-right'>
<p class='post-excerpt'>
Yes, Waffles on Maple in New Orleans is still certified kosher.   Confusion apparently arose because the original Uptown location of Waffles...
</p>
<div class='post-break-links'></div>
</div>
<div style='clear: both;'></div>
<div class='post-body-inner'><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s1600/waffles.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="533" data-original-width="720" height="237" src="https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s320/waffles.jpg" width="320" /></a></div>Yes, Waffles on Maple in New Orleans is still certified kosher.<br />
<br />
Confusion apparently arose because the original Uptown location of Waffles on Maple has changed certification, from the Louisiana Kashrut Commission to oversight by Rabbi Gabe Greenberg of the Orthodox congregation Beth Israel in Metairie.<br />
<br />
Since last August, the newer location of Waffles on Maple in Metairie has been under Greenberg&#8217;s supervision. Rotem Dahan said the change puts both locations under the same supervision and the same guidelines.<br />
<br />
Greenberg said the only change is that the Uptown location is now Cholov Stam instead of Cholov Yisrael.<br />
<br />
When it first opened five years ago, the Uptown location used exclusively Cholov Yisrael products, which are derived from milk that was milked under religiously-observant supervision. Since opening two years ago, the Metairie location has been Cholov Stam, using milk products from regular dairies.<br />
<br />
Most rabbinic authorities state that Cholov Stam is sufficient as governmental oversight means there is no danger of milk from other, non-kosher species being mixed in, but some prefer exclusively Cholov Yisrael.<br />
<br />
As Cholov Yisrael milk is often difficult to purchase outside large Orthodox communities, Dahan said such products are as much as four times as expensive for him as regular kosher products.<br />
<br />
Rabbi Yossie Nemes of the Louisiana Kashrut Commission said there was a procedural disagreement over whether packaged items prepared at the Metairie location, a Cholov Stam location under Greenberg&#8217;s supervision, could be ordered for pickup at the Cholov Yisrael Uptown location under LKC supervision.<br />
<br />
Dahan said they decided it would not be in their best interest to continue with LKC, and on Feb. 25, a &#8220;consumer Kashrut alert&#8221; on <a href="http://www.kashrut.com/Alerts/?alert=A6744">kashrut.com</a> stated that Waffles on Maple &#8220;has discontinued its LKC certification and is no longer under our Hasgacha.&#8221;<br />
<br />
Though Waffles on Maple had not changed its procedures after Feb. 25, it wasn&#8217;t until March 7 that it was announced that the Uptown location was under Greenberg&#8217;s supervision.<br />
<br />
Nemes said the parting between Waffles on Maple and LKC was amicable, and when he heard Greenberg would be doing the certification, he wished him and the owners of Waffles on Maple &#8220;Hatzlacha and all the best.&#8221;<br />
<br />
Dahan said the hard cheese products at Waffles on Maple are Chalav Yisrael, and soft cheese products are on the CRC kashrut agency approved list. <br />
<br />
Their kashrut procedures include having appliances turned on by an observant Jew each day, along with doing vegetable checks when needed, and a kosher supervisor is present most of the time Uptown, though dairy restaurants generally are not required to do so. They also do hafrashat challah for pizza dough, the tradition of separating a portion of the dough to be set aside and burned. Pas Yisrael products are available upon request.<br />
<br />
In addition to Waffles on Maple, kosher establishments in New Orleans include Rimon at Tulane Hillel, under the supervision of Rabbi Yonah Schiller; and Casablanca, and Kosher Cajun, under LKC supervision, along with Dvash Catering from the Metairie Jewish Community Campus kitchen, also under LKC supervision.<br />
</div>
<div class='clear'></div>
<div class='post-pagination'>
</div>
<div class='clear'></div>
</div>
<div class='after-post-content-after-body'></div>
<div class='post-footer'>
<div class='post-related'>
</div>
</div>
<div class='hide' itemprop='image' itemscope='' itemtype='https://schema.org/ImageObject'>
<img class='hide' itemprop='image' src='https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s320/waffles.jpg'/>
<meta content='https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s320/waffles.jpg' itemprop='url'/>
<meta content='72' itemprop='width'/>
<meta content='72' itemprop='height'/>
</div>
<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='http://www.sjlmag.com//favicon.ico' itemprop='url'/>
<meta content='32' itemprop='width'/>
<meta content='32' itemprop='height'/>
</div>
<meta content='Southern Jewish Life' itemprop='name'/>
</div>
</div>
<div class='after-post-content-before-comment'></div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<noscript id='inner-post-ads-code'>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/d69c822d66cf58759fc6a42e0f75beba.html" id="lightwidget_d69c822d66" name="lightwidget_d69c822d66"  scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</noscript>
</div></div>
<div class='no-items section' id='content-section-after-post' name='After Post Body Content'></div>
<div class='no-items section' id='content-section-wide-bottom' name='All Pages Content Bottom'></div>
</div><!--end #content-->
<!--home-sidebar-manager--><!--home-sidebar-manager-->
<!--static_page-sidebar-manager--><!--static_page-sidebar-manager-->
<!--item-sidebar-manager--><!--item-sidebar-manager-->
<!--index-sidebar-manager--><!--index-sidebar-manager-->
<!--archive-sidebar-manager--><!--archive-sidebar-manager-->
<div class='section' id='sidebar' name='Right Sidebar'><div class='widget Image' data-version='1' id='Image14'>
<h2>Support Southern Jewish Life</h2>
<div class='widget-content'>
<a href='http://www.sjlmag.com/p/support-southern-jewish-life.html'>
<img alt='Support Southern Jewish Life' height='300' id='Image14_img' src='http://4.bp.blogspot.com/-sWKgXWVO9F8/XFhy3T8AoHI/AAAAAAAAE1A/X_W280Q9vMYI3JSinhFOTVpj29DXkovZQCK4BGAYYCw/s1600/SJLdonatebug.jpg' width='320'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>30A Realty</h2>
<div class='widget-content'>
<a href='https://www.30arealty.com'>
<img alt='30A Realty' height='312' id='Image10_img' src='http://4.bp.blogspot.com/-m5EBJBFs0Ds/W0nkOW5ft1I/AAAAAAAAEZM/Sa20NqTjK7YuWFK0b2zMKCPq-F6TE53DACK4BGAYYCw/s1600/ThirtyA18Web.jpg' width='320'/>
</a>
<br/>
<span class='caption'>Florida's Emerald Coast</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Isidore Newman School</h2>
<div class='widget-content'>
<a href='https://www.newmanschool.org/page/admissions/welcome'>
<img alt='Isidore Newman School' height='454' id='Image13_img' src='http://3.bp.blogspot.com/-YDNFNwaFyrg/W-rMFOM2RfI/AAAAAAAAErw/F4f_0W12qb0ORDwVCY0yaq6hydjm2HnCACK4BGAYYCw/s1600/181029%2Bwebfinal.jpg' width='320'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Hollywood Feed: MS Made</h2>
<div class='widget-content'>
<a href='http://www.hollywoodfeed.com'>
<img alt='Hollywood Feed: MS Made' height='186' id='Image3_img' src='http://1.bp.blogspot.com/-x5xokQcHhc4/VLk2T7MKWoI/AAAAAAAADfg/tAhMTivDzaQ/s290/hollywoodfeed0215v280.jpg' width='280'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>January SJL New Orleans Edition</h2>
<div class='widget-content'>
<a href='https://issuu.com/sjlmag/docs/sjl0119nola'>
<img alt='January SJL New Orleans Edition' height='416' id='Image5_img' src='http://2.bp.blogspot.com/-10GFQ6MjvIE/XC32ff7ZVPI/AAAAAAAAEyQ/qvJ4owcOYhsOc4Xg-jZ0uKPuMb2GnEsOQCK4BGAYYCw/s1600/sjl0119nolaWeb.jpg' width='320'/>
</a>
<br/>
<span class='caption'>NOLA Issue Viewable Online</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>January SJL Deep South Edition</h2>
<div class='widget-content'>
<a href='http://issuu.com/sjlmag/docs/sjl0119ds'>
<img alt='January SJL Deep South Edition' height='416' id='Image9_img' src='http://1.bp.blogspot.com/-_kVrqoqEGTc/XC32oHS1cXI/AAAAAAAAEyY/wiQ2bVPQUNIuIjRPT4GhzT7TS_j5u0f4wCK4BGAYYCw/s1600/sjl0119ds-1web.jpg' width='320'/>
</a>
<br/>
<span class='caption'>Deep South Issue Viewable Online</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Change yours -->
<div class="fb-like-box"
data-href="https://facebook.com/SouthernJewishLife"
data-width="290"
data-height="260"
data-colorscheme="light"
data-show-faces="true"
data-stream="false"
data-header="false"
data-show-border="false">
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a class="twitter-timeline" data-width="290" data-height="290" href="https://twitter.com/sjlmag">Tweets by sjlmag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Subscribe to our Weekly Email</h2>
<div class='widget-content'>
<a href='http://sjlmag.us4.list-manage.com/subscribe?u=27fd2d2d97a01f5f12de07be7&id=a09cf2cdb0'>
<img alt='Subscribe to our Weekly Email' height='324' id='Image1_img' src='http://4.bp.blogspot.com/-5hC9vaEC_W4/WwVsPLwsHDI/AAAAAAAAES8/yzuEJapvagI3_DSBXR8oI9V13pBBguZngCK4BGAYYCw/s1600/thisweekinsjl.jpg' width='320'/>
</a>
<br/>
<span class='caption'>Sign up for 'This Week in Southern Jewish Life'</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Pinterest</h2>
<div class='widget-content'>
<a data-pin-do="embedUser" href="http://www.pinterest.com/sjlmag/" data-pin-scale-width="80" data-pin-scale-height="320" data-pin-board-width="400"></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>/fa-fire/ TRENDING$type=one</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.sjlmag.com/2019/03/rabbinic-homecoming-bauman-selected-to.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-ZBlnfNQVVrU/XHmzzrYAHBI/AAAAAAAAE2s/c4lH3cNgnnA8sMFbu9xdA-Elk9KS13jmwCLcBGAs/w72-h72-p-k-no-nu/tourorabbi.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.sjlmag.com/2019/03/rabbinic-homecoming-bauman-selected-to.html'>Rabbinic Homecoming: Bauman selected to lead Touro Synagogue</a></div>
<div class='item-snippet'>Rabbi Katie Bauman, second from right, will become the new senior rabbi at Touro Synagogue in New Orleans this summer (photo courtesy Touro)...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.sjlmag.com/2019/02/after-omar-remarks-rep-luria-calls-out.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-c3B2op9g_yE/WqCMMHiDD7I/AAAAAAAAEH8/32FdCKaxgi4PhiD-4yXCzMoKlA2UpNcuQCPcBGAYYCw/w72-h72-p-k-no-nu/elaineweb.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.sjlmag.com/2019/02/after-omar-remarks-rep-luria-calls-out.html'>After Omar remarks, Rep. Luria calls out anti-Semitism "within our Caucus"</a></div>
<div class='item-snippet'>  Rep. Elaine Luria (file photo)   Elaine Luria, a native of Birmingham&#8217;s Jewish community who now serves as the congressional representativ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.sjlmag.com/2019/03/ncjw-new-orleans-hosting-sandy-hook.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-mbbDoDUL340/XIAdQ_nZZeI/AAAAAAAAE28/jvMamuP2bu8lQ23ZpLAnGuiAIkEaVN5zgCLcBGAs/w72-h72-p-k-no-nu/Nicole%2BHockleyuse.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.sjlmag.com/2019/03/ncjw-new-orleans-hosting-sandy-hook.html'>NCJW New Orleans hosting Sandy Hook mother for gun violence discussion</a></div>
<div class='item-snippet'>  Nicole Hockley   Nicole Hockley, founder and managing director of Sandy Hook Promise, will keynote the March 12 general meeting of the Nat...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm2'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm2_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm2_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm2_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm2_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm2_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm2_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=ContactForm&widgetId=ContactForm2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm2"));' rel='nofollow' target='configContactForm2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end primary -->
<div class='clear'></div>
<div id='footer'>
<div class='clear no-items section' id='footer-wide' name='Footer Wide'></div>
<div class='footer-inner shad'>
<div class='footer-col footer-col-1'>
<div class='section' id='footer-col-1-section' name='Footer Column 1'><div class='widget Feed' data-version='1' id='Feed2'>
<h2>Jerusalem Post</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.jpost.com/Rss/RssFeedsHeadlines.aspx'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=footer-col-1-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Civil Rights Special Series</h2>
<div class='widget-content'>
<a href='http://www.sjlmag.com/2013/01/not-just-black-and-white-jewish.html'>
<img alt='Civil Rights Special Series' height='264' id='Image12_img' src='http://4.bp.blogspot.com/-KOYHCod0DEQ/WDHSOZ7XxxI/AAAAAAAEJ7U/S_hzZOTxVZoxsJd3V3WjB0Q3_zEOi4pBgCK4B/s1600/50thimage.jpg' width='275'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=footer-col-1-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archive</option>
<option value='http://www.sjlmag.com/2019/03/'>Mar 2019 (4)</option>
<option value='http://www.sjlmag.com/2019/02/'>Feb 2019 (8)</option>
<option value='http://www.sjlmag.com/2019/01/'>Jan 2019 (10)</option>
<option value='http://www.sjlmag.com/2018/12/'>Dec 2018 (6)</option>
<option value='http://www.sjlmag.com/2018/11/'>Nov 2018 (12)</option>
<option value='http://www.sjlmag.com/2018/10/'>Oct 2018 (14)</option>
<option value='http://www.sjlmag.com/2018/09/'>Sep 2018 (13)</option>
<option value='http://www.sjlmag.com/2018/08/'>Aug 2018 (9)</option>
<option value='http://www.sjlmag.com/2018/07/'>Jul 2018 (8)</option>
<option value='http://www.sjlmag.com/2018/06/'>Jun 2018 (8)</option>
<option value='http://www.sjlmag.com/2018/05/'>May 2018 (9)</option>
<option value='http://www.sjlmag.com/2018/04/'>Apr 2018 (7)</option>
<option value='http://www.sjlmag.com/2018/03/'>Mar 2018 (11)</option>
<option value='http://www.sjlmag.com/2018/02/'>Feb 2018 (12)</option>
<option value='http://www.sjlmag.com/2018/01/'>Jan 2018 (12)</option>
<option value='http://www.sjlmag.com/2017/12/'>Dec 2017 (10)</option>
<option value='http://www.sjlmag.com/2017/11/'>Nov 2017 (9)</option>
<option value='http://www.sjlmag.com/2017/10/'>Oct 2017 (16)</option>
<option value='http://www.sjlmag.com/2017/09/'>Sep 2017 (15)</option>
<option value='http://www.sjlmag.com/2017/08/'>Aug 2017 (18)</option>
<option value='http://www.sjlmag.com/2017/07/'>Jul 2017 (11)</option>
<option value='http://www.sjlmag.com/2017/06/'>Jun 2017 (10)</option>
<option value='http://www.sjlmag.com/2017/05/'>May 2017 (10)</option>
<option value='http://www.sjlmag.com/2017/04/'>Apr 2017 (19)</option>
<option value='http://www.sjlmag.com/2017/03/'>Mar 2017 (19)</option>
<option value='http://www.sjlmag.com/2017/02/'>Feb 2017 (10)</option>
<option value='http://www.sjlmag.com/2017/01/'>Jan 2017 (9)</option>
<option value='http://www.sjlmag.com/2016/12/'>Dec 2016 (12)</option>
<option value='http://www.sjlmag.com/2016/11/'>Nov 2016 (20)</option>
<option value='http://www.sjlmag.com/2016/10/'>Oct 2016 (18)</option>
<option value='http://www.sjlmag.com/2016/09/'>Sep 2016 (17)</option>
<option value='http://www.sjlmag.com/2016/08/'>Aug 2016 (14)</option>
<option value='http://www.sjlmag.com/2016/07/'>Jul 2016 (8)</option>
<option value='http://www.sjlmag.com/2016/06/'>Jun 2016 (7)</option>
<option value='http://www.sjlmag.com/2016/05/'>May 2016 (6)</option>
<option value='http://www.sjlmag.com/2016/04/'>Apr 2016 (14)</option>
<option value='http://www.sjlmag.com/2016/03/'>Mar 2016 (12)</option>
<option value='http://www.sjlmag.com/2016/02/'>Feb 2016 (14)</option>
<option value='http://www.sjlmag.com/2016/01/'>Jan 2016 (7)</option>
<option value='http://www.sjlmag.com/2015/12/'>Dec 2015 (7)</option>
<option value='http://www.sjlmag.com/2015/11/'>Nov 2015 (17)</option>
<option value='http://www.sjlmag.com/2015/10/'>Oct 2015 (14)</option>
<option value='http://www.sjlmag.com/2015/09/'>Sep 2015 (18)</option>
<option value='http://www.sjlmag.com/2015/08/'>Aug 2015 (16)</option>
<option value='http://www.sjlmag.com/2015/07/'>Jul 2015 (10)</option>
<option value='http://www.sjlmag.com/2015/06/'>Jun 2015 (4)</option>
<option value='http://www.sjlmag.com/2015/05/'>May 2015 (8)</option>
<option value='http://www.sjlmag.com/2015/04/'>Apr 2015 (14)</option>
<option value='http://www.sjlmag.com/2015/03/'>Mar 2015 (12)</option>
<option value='http://www.sjlmag.com/2015/02/'>Feb 2015 (10)</option>
<option value='http://www.sjlmag.com/2015/01/'>Jan 2015 (5)</option>
<option value='http://www.sjlmag.com/2014/12/'>Dec 2014 (9)</option>
<option value='http://www.sjlmag.com/2014/11/'>Nov 2014 (12)</option>
<option value='http://www.sjlmag.com/2014/10/'>Oct 2014 (13)</option>
<option value='http://www.sjlmag.com/2014/09/'>Sep 2014 (7)</option>
<option value='http://www.sjlmag.com/2014/08/'>Aug 2014 (6)</option>
<option value='http://www.sjlmag.com/2014/07/'>Jul 2014 (17)</option>
<option value='http://www.sjlmag.com/2014/06/'>Jun 2014 (9)</option>
<option value='http://www.sjlmag.com/2014/05/'>May 2014 (9)</option>
<option value='http://www.sjlmag.com/2014/04/'>Apr 2014 (12)</option>
<option value='http://www.sjlmag.com/2014/03/'>Mar 2014 (13)</option>
<option value='http://www.sjlmag.com/2014/02/'>Feb 2014 (7)</option>
<option value='http://www.sjlmag.com/2014/01/'>Jan 2014 (11)</option>
<option value='http://www.sjlmag.com/2013/12/'>Dec 2013 (9)</option>
<option value='http://www.sjlmag.com/2013/11/'>Nov 2013 (12)</option>
<option value='http://www.sjlmag.com/2013/10/'>Oct 2013 (9)</option>
<option value='http://www.sjlmag.com/2013/09/'>Sep 2013 (12)</option>
<option value='http://www.sjlmag.com/2013/08/'>Aug 2013 (12)</option>
<option value='http://www.sjlmag.com/2013/07/'>Jul 2013 (6)</option>
<option value='http://www.sjlmag.com/2013/06/'>Jun 2013 (10)</option>
<option value='http://www.sjlmag.com/2013/05/'>May 2013 (14)</option>
<option value='http://www.sjlmag.com/2013/04/'>Apr 2013 (9)</option>
<option value='http://www.sjlmag.com/2013/03/'>Mar 2013 (11)</option>
<option value='http://www.sjlmag.com/2013/02/'>Feb 2013 (9)</option>
<option value='http://www.sjlmag.com/2013/01/'>Jan 2013 (11)</option>
<option value='http://www.sjlmag.com/2012/12/'>Dec 2012 (8)</option>
<option value='http://www.sjlmag.com/2012/11/'>Nov 2012 (14)</option>
<option value='http://www.sjlmag.com/2012/10/'>Oct 2012 (13)</option>
<option value='http://www.sjlmag.com/2012/09/'>Sep 2012 (14)</option>
<option value='http://www.sjlmag.com/2012/08/'>Aug 2012 (14)</option>
<option value='http://www.sjlmag.com/2012/07/'>Jul 2012 (12)</option>
<option value='http://www.sjlmag.com/2012/06/'>Jun 2012 (15)</option>
<option value='http://www.sjlmag.com/2012/05/'>May 2012 (17)</option>
<option value='http://www.sjlmag.com/2012/04/'>Apr 2012 (15)</option>
<option value='http://www.sjlmag.com/2012/03/'>Mar 2012 (7)</option>
<option value='http://www.sjlmag.com/2012/02/'>Feb 2012 (5)</option>
<option value='http://www.sjlmag.com/2012/01/'>Jan 2012 (5)</option>
<option value='http://www.sjlmag.com/2011/12/'>Dec 2011 (8)</option>
<option value='http://www.sjlmag.com/2011/11/'>Nov 2011 (8)</option>
<option value='http://www.sjlmag.com/2011/10/'>Oct 2011 (5)</option>
<option value='http://www.sjlmag.com/2011/09/'>Sep 2011 (6)</option>
<option value='http://www.sjlmag.com/2011/08/'>Aug 2011 (10)</option>
<option value='http://www.sjlmag.com/2011/07/'>Jul 2011 (10)</option>
<option value='http://www.sjlmag.com/2011/06/'>Jun 2011 (5)</option>
<option value='http://www.sjlmag.com/2011/05/'>May 2011 (10)</option>
<option value='http://www.sjlmag.com/2011/04/'>Apr 2011 (2)</option>
<option value='http://www.sjlmag.com/2011/03/'>Mar 2011 (9)</option>
<option value='http://www.sjlmag.com/2011/02/'>Feb 2011 (5)</option>
<option value='http://www.sjlmag.com/2011/01/'>Jan 2011 (3)</option>
<option value='http://www.sjlmag.com/2010/11/'>Nov 2010 (6)</option>
<option value='http://www.sjlmag.com/2010/10/'>Oct 2010 (10)</option>
<option value='http://www.sjlmag.com/2010/09/'>Sep 2010 (2)</option>
<option value='http://www.sjlmag.com/2010/08/'>Aug 2010 (2)</option>
<option value='http://www.sjlmag.com/2010/07/'>Jul 2010 (4)</option>
<option value='http://www.sjlmag.com/2010/06/'>Jun 2010 (2)</option>
<option value='http://www.sjlmag.com/2010/05/'>May 2010 (8)</option>
<option value='http://www.sjlmag.com/2010/04/'>Apr 2010 (6)</option>
<option value='http://www.sjlmag.com/2010/03/'>Mar 2010 (2)</option>
<option value='http://www.sjlmag.com/2010/02/'>Feb 2010 (1)</option>
<option value='http://www.sjlmag.com/2009/06/'>Jun 2009 (1)</option>
<option value='http://www.sjlmag.com/2009/05/'>May 2009 (6)</option>
<option value='http://www.sjlmag.com/2006/01/'>Jan 2006 (1)</option>
<option value='http://www.sjlmag.com/2005/12/'>Dec 2005 (7)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=footer-col-1-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail99'>
<h2 class='title'>Subscribe to the SJL Feed</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=sjlmag/CHsH", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='sjlmag/CHsH'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=FollowByEmail&widgetId=FollowByEmail99&action=editWidget&sectionId=footer-col-1-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail99"));' rel='nofollow' target='configFollowByEmail99' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
<!-- New widgets container Start -->
<div class='NewContainer no-items section' id='NewContainer2'></div>
<!-- New widgets container End -->
<div class='footer-copyright'>
<div class='copyright-line-1'>
					&copy; <span class='copyright-year'>2016</span>
Southern Jewish Life
</div>
<div class='copyright-line-2'>
<span data-l10n='All rights reserved'>All rights reserved.</span>
</div>
</div>
</div>
<div class='footer-col footer-col-2'>
<div class='section' id='footer-col-2-section' name='Footer Column 2'><div class='widget Feed' data-version='1' id='Feed5'>
<h2>Jewish Daily Forward</h2>
<div class='widget-content' id='Feed5_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://forward.com/rss/'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Feed&widgetId=Feed5&action=editWidget&sectionId=footer-col-2-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed5"));' rel='nofollow' target='configFeed5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>NOLA Community Obituary Notifications</h2>
<div class='widget-content'>
<a href="http://sjlmag.us4.list-manage.com/subscribe?u=27fd2d2d97a01f5f12de07be7&amp;id=ee85c8ac52">Click here to be added to the NOLA Community Obituary Notification List.</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-col-2-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- New widgets container Start -->
<div class='NewContainer no-items section' id='NewContainer3'></div>
<!-- New widgets container End -->
</div>
<div class='footer-col footer-col-3'>
<div class='section' id='footer-col-3-section' name='Footer Column 3'><div class='widget Feed' data-version='1' id='Feed3'>
<h2>Tablet Magazine</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.tabletmag.com/feed?cat=26'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=footer-col-3-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' rel='nofollow' target='configFeed3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Volunteers for Israel</h2>
<div class='widget-content'>
<a href='http://www.vfi-usa.org/'>
<img alt='Volunteers for Israel' height='281' id='Image8_img' src='http://4.bp.blogspot.com/-jhL5KKXxKvQ/U3OUHfkxX-I/AAAAAAAADCY/bmHWdnoB62A/s1600/unnamed.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6278216587846418747&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=footer-col-3-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<!-- New widgets container Start -->
<div class='NewContainer no-items section' id='NewContainer'></div>
<!-- New widgets container End -->
</div>
<div class='clear'></div>
</div>
</div>
<!-- YOUR XML CODE END HERE ################################################### -->
</div><!-- End of wide -->
<!--scroll-up--><!--scroll-up-->
<a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a>


</div><!--WRAPPER-->
<div class='hide section' id='admin-footer-custom-html-code' name='Admin Footer Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML200'>
</div></div>
<!-- ADMIN SYSTEM IN CASE YOU WANT TO ADD SOME HIDDEN WIDGETS-->
<div style='display: none!important'>
<div class='section' id='admin-section'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<form name='contact-form'>
<div class='contact-form-name-label'>Name</div>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<div class='contact-form-email-label'>Email</div>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<div class='contact-form-email-message-label'>Message</div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div><div class='widget Label' data-version='1' id='Label100'><div id='magone-labels'>slide,4,slide2,5,slide3,3,</div></div></div>
<div id='global-blogger-data'>
<div class='languageDirection'>ltr</div>
<div class='pageType'>item</div>
<div class='pageTitle'>Southern Jewish Life: Nola's Waffles on Maple still kosher, changes certification</div>
<div class='pageName'>Nola's Waffles on Maple still kosher, changes certification</div>
<div class='metaDescription'></div>
<div class='postImageUrl'>https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s320/waffles.jpg</div>
<div class='postImageThumbnailUrl'>https://4.bp.blogspot.com/-BOlx_gkDhxA/XIMPos3vMjI/AAAAAAAAE3U/MM0_5j2gwUUOIFKwtvOn_0YpCalw4ps9wCLcBGAs/s72-c/waffles.jpg</div>
<div class='title'>Southern Jewish Life</div>
<div class='url'>http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html</div>
<div class='homepageUrl'>http://www.sjlmag.com/</div>
<div class='canonicalHomepageUrl'>http://www.sjlmag.com/</div>
<div class='canonicalUrl'>http://www.sjlmag.com/2019/03/nolas-waffles-on-maple-still-kosher.html</div>
<div class='enabledCommentProfileImages'>true</div>
<div class='blogId'>6278216587846418747</div>
<div class='encoding'>UTF-8</div>
</div>
</div>
<!-- javascript translator -->
<div style='display:none!important'>
<span data-l10n='Loaded All Posts'>Loaded All Posts</span>
<span data-l10n='Not found any posts'>Not found any posts</span>
<span data-l10n='VIEW ALL'>VIEW ALL</span>
<span data-l10n='Readmore'>Readmore</span>
<span data-l10n='Reply'>Reply</span>
<span data-l10n='Cancel reply'>Cancel reply</span>
<span data-l10n='Delete'>Delete</span>
<span data-l10n='By'>By</span>
<span data-l10n='Home'>Home</span>
<span data-l10n='PAGES'>PAGES</span>
<span data-l10n='POSTS'>POSTS</span>
<span data-l10n='View All'>View All</span>
<span data-l10n='RECOMMENDED FOR YOU'>RECOMMENDED FOR YOU</span>
<span data-l10n='LABEL'>LABEL</span>
<span data-l10n='ARCHIVE'>ARCHIVE</span>
<span data-l10n='SEARCH'>SEARCH</span>
<span data-l10n='ALL POSTS'>ALL POSTS</span>
<span data-l10n='Not found any post match with your request'>Not found any post match with your request</span>
<span data-l10n='Back Home'>Back Home</span>
<span data-l10n='Sunday'>Sunday</span>
<span data-l10n='Monday'>Monday</span>
<span data-l10n='Tuesday'>Tuesday</span>
<span data-l10n='Wednesday'>Wednesday</span>
<span data-l10n='Thursday'>Thursday</span>
<span data-l10n='Friday'>Friday</span>
<span data-l10n='Saturday'>Saturday</span>
<span data-l10n='Sun'>Sun</span>
<span data-l10n='Mon'>Mon</span>
<span data-l10n='Tue'>Tue</span>
<span data-l10n='Wed'>Wed</span>
<span data-l10n='Thu'>Thu</span>
<span data-l10n='Fri'>Fri</span>
<span data-l10n='Sat'>Sat</span>
<span data-l10n='January'>January</span>
<span data-l10n='February'>February</span>
<span data-l10n='March'>March</span>
<span data-l10n='April'>April</span>
<span data-l10n='May'>May</span>
<span data-l10n='June'>June</span>
<span data-l10n='July'>July</span>
<span data-l10n='August'>August</span>
<span data-l10n='September'>September</span>
<span data-l10n='October'>October</span>
<span data-l10n='November'>November</span>
<span data-l10n='December'>December</span>
<span data-l10n='Jan'>Jan</span>
<span data-l10n='Feb'>Feb</span>
<span data-l10n='Mar'>Mar</span>
<span data-l10n='Apr'>Apr</span>
<span data-l10n='May'>May</span>
<span data-l10n='Jun'>Jun</span>
<span data-l10n='Jul'>Jul</span>
<span data-l10n='Aug'>Aug</span>
<span data-l10n='Sep'>Sep</span>
<span data-l10n='Oct'>Oct</span>
<span data-l10n='Nov'>Nov</span>
<span data-l10n='Dec'>Dec</span>
<span data-l10n='just now'>just now</span>
<span data-l10n='1 minute ago'>1 minute ago</span>
<span data-l10n='$$1$$ minutes ago'>$$1$$ minutes ago</span>
<span data-l10n='1 hour ago'>1 hour ago</span>
<span data-l10n='$$1$$ hours ago'>$$1$$ hours ago</span>
<span data-l10n='Yesterday'>Yesterday</span>
<span data-l10n='$$1$$ days ago'>$$1$$ days ago</span>
<span data-l10n='$$1$$ weeks ago'>$$1$$ weeks ago</span>
<span data-l10n='more than 5 weeks ago'>more than 5 weeks ago</span>
<span data-l10n='Followers'>Followers</span>
<span data-l10n='Follow'>Follow</span>
<span data-l10n='THIS CONTENT IS PREMIUM'>THIS CONTENT IS PREMIUM</span>
<span data-l10n='Please share to unlock'>Please share to unlock</span>
<span data-l10n='Copy All Code'>Copy All Code</span>
<span data-l10n='Select All Code'>Select All Code</span>
<span data-l10n='All codes were copied to your clipboard'>All codes were copied to your clipboard</span>
<span data-l10n='Can not copy the codes / texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy'>Can not copy the codes / texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy</span>
</div>
<div class='search-form-wrapper'>
<div class='search-form-overlay'></div>
<form action='/search' class='search-form' method='get'>
<label class='search-form-label'><span data-l10n='Type something and Enter'>Type something and Enter</span></label>
<input class='search-text' name='q' type='text' value=''/>
<button class='hide search-submit' type='submit'><span data-l10n='Search'>Search</span></button>
</form>
</div>
<!--[if lt IE 9]> <script type="text/javascript"> var IE9 = true; </script> <![endif]-->
<!--[if lt IE]> <script type="text/javascript"> var IE = true; </script> <![endif]-->
<style type='text/css'>
@-moz-document url-prefix() {
	.is-firefox {
		display: block;
	}
}
</style>
<div class='is-firefox hide'></div>
<script id='main-js' type='text/javascript'>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85286431-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1652998798-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>